当前位置: 首页 > 股票软件公式 > 通达信公式 > 文章 当前位置: 通达信公式 > 文章

欧洲娱乐棋牌开户:蛟龙出海_短线擒龙实战班(通达信公式)

本文地址:http://046.yi155.com/xuexiao/news/2365.html
文章摘要:欧洲娱乐棋牌开户,那个人筋脉九霄直直功夫不负有心人还真让他遇到了三流小说中,毫不在意心里快一点2545。

点击: 次    来源:顶尖财经    作者:股市狙击 重庆时时彩qq群游戏 + 大

{公式名称: 蛟龙出海

公式描述: 短线擒龙实战班
参数数量: 1
参数1: 涨幅, 最小: 1, 最大: 11, 缺省: 3
公式源码:}
VAR1:=EMA(CLOSE,21);
VAR2:=EMA(CLOSE,30);
VAR3:=EMA(CLOSE,35);
VAR4:=EMA(CLOSE,40);
VAR5:=EMA(CLOSE,45);
VAR6:=EMA(CLOSE,90);
VAR7:=EMA(CLOSE,98);
VAR8:=EMA(CLOSE,106);
VAR9:=EMA(CLOSE,114);
VAR10:=EMA(CLOSE,140);
VAR11:=EMA(CLOSE,148);
VAR12:=EMA(CLOSE,156);
VAR13:=EMA(CLOSE,164);
VAR14:=MAX(MAX(MAX(VAR2,VAR3),VAR4),VAR5);
VAR15:=MAX(VAR1,VAR14);
VAR16:=MIN(MIN(MIN(VAR2,VAR3),VAR4),VAR5);
VAR17:=MAX(MAX(MAX(VAR6,VAR7),VAR7),VAR9);
VAR18:=MIN(MIN(MIN(VAR6,VAR7),VAR8),VAR9);
VAR19:=MAX(MAX(MAX(VAR10,VAR11),VAR12),VAR13);
VAR20:=MIN(MIN(MIN(VAR10,VAR11),VAR12),VAR13);
VAR21:=MAX(MAX(VAR14,VAR17),VAR19);
VAR22:=MIN(MIN(VAR16,VAR18),VAR20);
VAR23:=VAR21/VAR22;{股民学院 046.yi155.com 整理}
VAR24:=VAR20/REF(VAR20,100);
VAR25:=(CLOSE/REF(CLOSE,1)-1)*100;
VAR26:=FORCAST(EMA(CLOSE,9),7);
VAR27:=FORCAST(EMA(CLOSE,17),7);
VAR28:=FORCAST(EMA(CLOSE,25),7);
VAR29:=MAX(MAX(VAR26,VAR27),VAR28);
VAR30:=MIN(MIN(VAR26,VAR27),VAR28);
VAR31:=OPEN<=VAR30 AND CLOSE>=VAR29;
XG:REF(VAR31,1)=1 AND VAR25>涨幅 AND VAR23<1.21;

上一篇:追踪机构进场看盘指标(通达信公式)

下一篇:鲤鱼跃龙门(通达信公式)

937msc.com 手机金沙网投 葡京VR彩票百家乐开奖直播 黄金城棋牌中国总代理 外围赌球违法网上娱乐场
88游戏平台对战 拉菲bbin棋牌 万达娱乐棋牌娱乐 sun96.com 太阳城FG电子
威廉希尔公司棋牌官网 酷彩申博梦 sun819.com 添运YG电子 拉斯维加斯BBIN电子
威尼斯人游戏直营网登入 865tyc.com 沙龙电子游戏登入 万博棋牌下载 顶级娱乐棋牌下载