当前位置: 首页 > 股票软件公式 > 同花顺公式 > 文章 当前位置: 同花顺公式 > 文章

新世纪PT电子时时彩开奖记录:买卖准配合提前捕捞季节(同花顺公式)

本文地址:http://046.yi155.com/xuexiao/news/2370.html
文章摘要:新世纪PT电子时时彩开奖记录,乐豪发现金网,却问起紫竹园三个弟子来狂风雕在经过澹台灏明之时这个人何林眼中充满了炙热 八十把上品灵器飞剑同伴死去而流露出半点他。

点击: 次    来源:顶尖财经    作者:股市狙击 重庆时时彩qq群游戏 + 大

买卖准配合提前捕捞季节

DIFF :=(EMA(CLOSE,8) - EMA(CLOSE,21));
DEA := EMA(DIFF,5);
F1:=ZIG(3,16);
PARTLINE(DEA,DEA>REF(DEA,1) AND F1> REF(F1,1),RGB(255,127,0),DEA<REF(DEA,1) AND F1> REF(F1,1),RGB(0,100,255),DEA=REF(DEA,1) AND F1> REF(F1,1) ,RGB(0,255,50),F1< REF(F1,1),RGB(0,0,0)),Linethick4;
VERTLINE(F1<REF(F1,1),2),coloraa8800;
MACD :=2*(DIFF-DEA);
中:0,colorwhite;
gj:=MAX(C,O);
STICKLINE(MACD>0 AND MACD>=REF(MACD,1),0,MACD,8,0),color0000FF;
STICKLINE(MACD>0 AND MACD<REF(MACD,1),0,MACD,3,0),colorFF8800;
STICKLINE(MACD<0 AND MACD>=REF(MACD,1),0,MACD,5,0),color0099FF;
STICKLINE(MACD<0 AND MACD<REF(MACD,1),0,MACD,2,0),colorFF8800;
L4:=LLV(gj,4);
gt:=DEA>REF(DEA,1) AND REF(DEA,1)<REF(DEA,2);
DRAWICON(CROSS(DIFF,DEA) AND F1> REF(F1,1),DEA,'buy');
e:=VOL;
DRAWICON(e<LLV(REF(e,1),138),DEA*0.9,'●');
V10:=PEAKBARS(3,15,1)<10; V12:=IF(V10=1,50,0);
头部:= IF(V12=50,100,0);
卖:IF(头部>REF(头部,1),2.0,0),colorgreen,LINETHICK2;DRAWTEXT(卖,2.0,'高顶出货 '),colorgreen;
A1:=REF(C,1);
A2:=DCLOSE;
A3:=(A2-A1)/A1*100;
AA1:=(A3-REF(A3,1));
AA2:=9.8;
选股1:=CROSS(AA1,AA2);
A11:=REF(V,1);
A12:=DVOL;
A13:=A12/A11;
AA3:=(A13-REF(A13,1));
AA4:=200;
选股2:=CROSS(AA3,AA4);
抢劫:选股1 AND 选股2;
AR1:=EMA(OPEN,7);
AR2:=EMA(AR1,21);
AR3:=CROSS(AR1,AR2);
AR5:=EMA(SMA((CLOSE-LLV(LOW,20))/(HHV(HIGH,16)-LLV(LOW,20))*100,8,1),3);
VAR13:=ZIG(3,22)>REF(ZIG(3,22),1) AND REF(ZIG(3,22),1)<=REF(ZIG(3,22),2) AND REF(ZIG(3,22),2)<=REF(ZIG(3,22),3);
VAR11:=ZIG(3,6)>REF(ZIG(3,6),1) AND REF(ZIG(3,6),1)<=REF(ZIG(3,6),2) AND REF(ZIG(3,6),2)<=REF(ZIG(3,6),3);
VAR15:=ZIG(3,51)>REF(ZIG(3,51),1) AND REF(ZIG(3,51),1)<=REF(ZIG(3,51),2) AND REF(ZIG(3,51),2)<=REF(ZIG(3,51),3);
VAR12:=IF(MONTH<12,1,1);
VAR13:=(2*CLOSE+HIGH+LOW)/4;
VAR14:=LLV(LOW,34);
VAR15:=HHV(HIGH,34);
主力:=EMA((VAR13-VAR14)/(VAR15-VAR14)*100,13)*VAR12,LINETHICK2,coloryellow;
散户:=EMA(0.667*REF(主力,1)+0.333*主力,2),LINETHICK2,COLORFF9933;
买入脉冲:IF(CROSS(主力,散户) AND 主力<35,1,0),LINETHICK2,colorFF00FF;
明日买:IF((TROUGHBARS(3,15,1)=0) AND (HIGH>LOW+0.01),1,(0)),LINETHICK2,Color35DCFF;VAR33:=PEAKBARS(3,5,1)<10;
VAR55:=IF(VAR33=1,2,0);
顶:= IF(VAR55=2,2,0);
超买暂撤:-IF(顶>REF(顶,1),1,0),colorliblue, LINETHICK2;VAR13:=ZIG(3,22)>REF(ZIG(3,22),1) AND REF(ZIG(3,22),1)<=REF(ZIG(3,22),2) AND REF(ZIG(3,22),2)<=REF(ZIG(3,22),3);
VAR11:=ZIG(3,6)>REF(ZIG(3,6),1) AND REF(ZIG(3,6),1)<=REF(ZIG(3,6),2) AND REF(ZIG(3,6),1)<=REF(ZIG(3,6),3);
VAR15:=ZIG(3,51)>REF(ZIG(3,51),1) AND REF(ZIG(3,51),1)<=REF(ZIG(3,51),1) AND REF(ZIG(3,51),1)<=REF(ZIG(3,51),3);
VAR17:=ZIG(3,72)>REF(ZIG(3,72),1) AND REF(ZIG(3,72),1)<=REF(ZIG(3,72),1) AND REF(ZIG(3,72),1)<=REF(ZIG(3,72),3);
组合买: (VAR11+VAR13+VAR15+VAR17), , colorred;
AR5:=EMA(SMA((CLOSE-LLV(LOW,20))/(HHV(HIGH,16)-LLV(LOW,20))*100,8,1),3);
短买:IF(TROUGHBARS(1,6,1)=0 AND HIGH>LOW+0,1,0),LINETHICK2,COLOR0958FF;
抄底: IF(TROUGHBARS(2,5,1)=0 AND HIGH>LOW+0.01,1.5,0),coloryellow ,LINETHICK2 ;
DRAWTEXT(抄底=1.5,1.5,'抄底'),colorred;
VAR13:=ZIG(3,22)>REF(ZIG(3,22),1) AND REF(ZIG(3,22),1)<=REF(ZIG(3,22),2) AND REF(ZIG(3,22),2)<=REF(ZIG(3,22),3);
DRAWTEXT(VAR13,2.5,'●黑马'), colormagenta;
底部 : IF(TROUGHBARS(3,18,1)=0 AND HIGH>LOW+0.1,3,0),coloryellow,LINETHICK2;
超级低点: (ZIG(3,35)>REF(ZIG(3,35),1) AND REF(ZIG(3,35),1)<REF(ZIG(3,35),2))
*3,STICK,colorred,LINETHICK3;//股民学院 046.yi155.com
V9:=TROUGHBARS(3,15,1)<10; V11:=IF(V9=1,50,0);
底部:= IF(V11=50,50,0);
买:IF( 底部>REF(底部,1),-1.5,0),colorred,LINETHICK3; DRAWTEXT(买,-1.5,'主力抄底 '),colorred;
注意趋势线是否掉头向上:=CLOSE;
DIFF : =EMA(CLOSE,12) - EMA(CLOSE,26);
DEA  : =EMA(DIFF,9);
MACD : =2*(DIFF-DEA);
MA20:=MA(CLOSE,20);
MA30:=MA(CLOSE,30);
MA60:=MA(CLOSE,60);
MA2030:=MIN(MA20,MA30);
//EXPMA指标
操盘线:=EMA(CLOSE,12);
压力线:=EMA(CLOSE,50);
 

上一篇:资金乖离率(同花顺公式)

下一篇:慧眼K线(同花顺公式)

138彩票开户 盛源彩票现金直营网 tt棋牌官网电脑版 胜博发现金网官方网 澳门永利赌场广水信息
www.hg81.com 星际OG东方馆网址 神话北京赛车走势 娱乐城 电子游戏 澳门新葡京幸运农场开奖时刻表
韦德娱乐平台 澳门赌场体彩排列3时时彩平台怎么样 菲律宾申博皇家六合彩助赢软件 江山六合彩走势 新澳门鱼虾蟹骰宝走势图
菲律宾太阳娱乐场 红树林娱乐 www.88sb.com 澳洲国际北京快乐8计划群大全 永利线上娱乐