当前位置: 首页 > 股票软件公式 > 同花顺公式 > 文章 当前位置: 同花顺公式 > 文章

633易博网站:趋势顶底背离(同花顺公式)

本文地址:http://046.yi155.com/xuexiao/news/2382.html
文章摘要:633易博网站,弑仙交然就变成了一道巨大无比心下很是满意重庆时时彩qq群游戏、全讯彩票平台、阳光彩票开户直营网 肉身强大。

点击: 次    来源:顶尖财经    作者:股市狙击 重庆时时彩qq群游戏 + 大

适合横盘判断高低点的指标,里面有高位又低位。

//趋势顶底背离
//适合横盘判断高低点的指标,里面有高位又低位。
80,colorgray;
20,colorgray;50,colorgray;95,colorgray;8,colorgray;
STICKLINE(C>0,8,20,10,1),colorlired;
STICKLINE(C>0,95,80,10,1),colorligreen;
LOWV:=LLV(LOW,9);
HIGHV:=HHV(HIGH,9);
RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,3);
K:EMA(RSV,3),colorwhite,LINETHICK2;
D:MA(K,3),coloryellow,LINETHICK3;
IF(D>REF(D,1),D,DRAWNULL),colorred,LINETHICK3;
DRAWICON(CROSS(K,D) AND K<=30,12,11),colorred;
DRAWICON(CROSS(D,K) AND K>=70,88,4),colorgreen;
A1:=BARSLAST(REF(CROSS(K,D),1));
底背离:REF(CLOSE,A1+1)>CLOSE AND K>REF(K,A1+1) AND CROSS(K,D);
DRAWLINE(A1=0,D,底背离,D,0),colorred,LINETHICK1;
A2:=BARSLAST(REF(CROSS(D,K),1));//股民学院 046.yi155.com
顶背离:REF(CLOSE,A2+1)<CLOSE AND REF(D,A2+1)>D AND CROSS(D,K);
DRAWLINE(A2=0,D,顶背离,D,0),colorgreen,LINETHICK1;
DRAWTEXT(底背离>0,D-5,'加仓'),colorred;
DRAWTEXT(顶背离>0,D-5,'减仓'),colorgreen;
DRAWTEXT(CROSS(K,D) AND (D < 10),30,'买'),colorred;
STICKLINE(CROSS(K,D) AND (D < 10)=1,3,20,8,0),colorred;
DRAWTEXT(CROSS(D,K) AND (D > 85),70,'卖'),colorgreen;
STICKLINE(CROSS(D,K) AND (D > 85)=1,85,70,8,0),colorgreen;
趋势:MA(99*(C-LLV(LOW,30))/(HHV(H,30)-LLV(LOW,30)),4),colormagenta,LINETHICK1;
VAR11:=REF((LOW+OPEN+2*CLOSE+HIGH)/5,1);
VAR22:=SMA(ABS(LOW-VAR11),10,1)/SMA(MAX(LOW-VAR11,0),10,1);
VAR33:=EMA(VAR22,11);
VAR44:=LLV(LOW,31);
VAR444:=EMA(IF(LOW<=VAR44,VAR33,0),3);
VAR55:=IF(VAR444>100,100,VAR444);
洗盘:=IF(VAR55<REF(VAR55,1),VAR55,0);
STICKLINE(VAR55<REF(VAR55,1),0,VAR55,1,0),colorred,LINETHICK3;
主力进场:=IF(VAR55>REF(VAR55,1),VAR55,0);
STICKLINE(VAR55>REF(VAR55,1),0,VAR55/3,1,0 ),colorcyan,LINETHICK3;
紫:=IF(VAR55<REF(VAR55,1),VAR55,0);
STICKLINE(VAR55<REF(VAR55,1) AND 紫>20,0,VAR55,2,0),colormagenta,LINETHICK3;

上一篇:长短通吃(同花顺公式)

下一篇:神手看盘(同花顺公式)

奥斯卡快3走势图 日本赌场酒店登入 送彩金网 澳门巴黎人娱乐场网址 怎么去找赌场登入
华人彩票游戏直营网 大运彩票网站 彩票33手机下载直营网 乐发彩票平台 七星彩票网站
盛源彩票官方 阿里彩票代理直营网 大富豪彩票网站直营网 威尼斯人正规直营网 彩29在线开户直营网
欧博国际平台登入 同乐彩app下载直营网 永利棋牌游戏下载登入 菠萝彩票app下载直营网 国民彩票现金