当前位置: 首页 > 股票软件公式 > 大智慧L2公式 > 文章 当前位置: 大智慧L2公式 > 文章

申博VR彩票百家乐助赢软件:MKR三指综合(大智慧公式)

本文地址:http://046.yi155.com/xuexiao/news/2392.html
文章摘要:申博VR彩票百家乐助赢软件,以你他,申博管理网手机客户端下载网上娱乐场 ,看其脸相玄正鹤不敢阻挡。

点击: 次    来源:顶尖财经    作者:股市狙击 重庆时时彩qq群游戏 + 大

SQX:=(C-MA(CLOSE,13))*100;
DIF:=EMA(MA(SQX,7),1);
DEA:=EMA(DIF,7);
MACD:=(DIF-DEA)*2;
STICKLINE(MACD>0 AND MACD>REF(MACD,1),MACD,0,0.1,0),COLORRED;
STICKLINE(MACD>0 AND MACD<REF(MACD,1),MACD,0,0.1,0),COLOR00FFFF;
STICKLINE(MACD<0 AND MACD<REF(MACD,1),MACD,0,0.1,0),COLORFFFF00;
STICKLINE(MACD<0 AND MACD>REF(MACD,1),MACD,0,0.1,0),COLORFF00FF;
RSV:=((CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21)))*247.2-123.6;
K:SMA(SMA( RSV,3,1),3,1),COLORWHITE;
D:MA(EMA(K,3),3),COLORYELLOW;
J:3*K-2*D,COLORMAGENTA;
{股民学院 046.yi155.com 整理}
A11:=BARSLAST(REF(CROSS(DIF,DEA),1));
B1:=REF(C,A11+1)>C AND REF(DIF,A11+1)<DIF AND CROSS(DIF,DEA);
A12:=BARSLAST(REF(CROSS("KDJ.K","KDJ.D"),1));
B2:=REF(C,A12+1)>C AND REF("KDJ.K",A12+1)<"KDJ.K" AND CROSS("KDJ.K","KDJ.D");
A13:=BARSLAST(REF(CROSS("RSI.RSI1","RSI.RSI2"),1));
B3:=REF(C,A13+1)>C AND REF("RSI.RSI1",A13+1)<"RSI.RSI1"AND CROSS("RSI.RSI1","RSI.RSI2");
C1:=BARSLAST(REF(CROSS(DEA,DIF),1));
D1:=REF(C,C1+1)<C AND REF(DIF,C1+1)>DIF AND CROSS(DEA,DIF);
C2:=BARSLAST(REF(CROSS("KDJ.D","KDJ.K"),1));
D2:=REF(C,C2+1)<C AND REF("KDJ.K",C2+1)>"KDJ.K" AND CROSS("KDJ.D","KDJ.K");
C3:=BARSLAST(REF(CROSS("RSI.RSI2","RSI.RSI1"),1));
D3:=REF(C,C3+1)<C AND REF("RSI.RSI1",C3+1)>"RSI.RSI1" AND CROSS("RSI.RSI2","RSI.RSI1");
MACD底背:IF(B1>0,50,0),LINETHICK2,COLORRED;
KDJ底背:IF(B2>0,65,0),LINETHICK2,COLORFF00FF;
RSI底背:IF(B3>0,80,0),LINETHICK2,COLORYELLOW;
MACD顶背:IF(D1>0,-50,0),LINETHICK2,COLORFF00FF;
KDJ顶背:IF(D2>0,-65,0),LINETHICK2,COLORFFCC66;
RSI顶背:IF(D3>0,-80,0),LINETHICK2,COLORWHITE;
DRAWICON((CROSS(K,D) AND K<0 ),K,7);
DRAWICON((CROSS(D,K) AND K>0 ),D,8);
DRAWICON(J<(REF(J,1))AND K>(REF(K,1)) AND D>(REF(D,1) AND J>0),REF(J,1),12);
DRAWICON(J>(REF(J,1)) AND K<(REF(K,1)) AND D<(REF(D,1) AND J<0),REF(J,1),13);

上一篇:活筹死筹(大智慧公式)

下一篇:涨停敢死队1号(大智慧公式)

珠海哪里去澳门网上娱乐场 sun73.com 重庆时时彩qq群游戏 申博太阳城娱乐官网游戏下载网上娱乐场 马尼拉索莱尔
怎么投诉博彩网站网上娱乐场 威尼斯人AG国际馆开奖 申博官网平台现金网网上娱乐场 瑞博医疗 威斯汀娱乐网上娱乐场
澳门葡京楼上 太阳城亚洲官网游戏下载网上娱乐场 江阴市金沙会招聘 澳门限红多少登入 娱乐城白菜论坛
澳门银河网上娱乐直营网 菲律宾申博 太阳城澳门赌场 棋牌游戏网址大全登入 澳门网络 博彩网站找搜博网网上娱乐场